Active Directory Integration 0.9.1 veröffentlicht 29. Juni 2009

ad-integration

Nach ein paar Stunden Arbeit habe ich soeben eine neue Version des WordPress Plugins Active Directory Integration veröffentlicht. Änderungen:

  • NEW: E-Mail-Benachrichtung für Benutzer und/oder Administratoren, wenn ein Benutzekonto aufgrund des Brute-Force-Schutzes gesperrt wurde.
  • objektorientiertes Redesign
  • code cleanup
  • ein paar kleine Änderungen.
2 Kommentare
michel 27. Januar 2010

error not install openldap , in test pagine

cst 28. Januar 2010

Hi Michel,
seems you have no LDAP support in your PHP environment. Look here for further informations how to install the LDAP module.

eMail-Benachrichtigung bei weiteren Kommentaren.
Auch möglich: Abo ohne Kommentar.

Antworten